жокей-тест команда не появляются, чтобы быть частью живой CD и apt-вам не кажется, хотят, чтобы установить его. @mikewhatever Спасибо за информацию. К сожалению, я пытался сделать это с `11.04 ИСО`. Там не будет большой разницы между 3.4.4 и 3.4.5. Я сомневаюсь, если вы заметите никакой разницы. Когда вы новый, то желая новейший может принять вас из вашей глубины. У вас уже есть последний в LibreOffice совместим с Ubuntu и при следующем пересмотре доступна, вы получите его через обновление. Какие подсказки вы хотите? Вы после более безопасной проверки? или как показанные на картинке? Пожалуйста, отредактируйте ваш вопрос, я не могу понять смысл вашего комментария Вместо `гора` выход `ДФ-ч` будет более полезным. @JorgeCastro я сделал это.

Наверное, потому, что она включает в UDP-трекеров, на которых не поддерживается передача до версии 2.30.